打印本页内容

QQ邮箱指示器浏览器版本太低,请安装最新的QQ浏览器。邮件无法打开。

 点击:次  发布日期:2019-09-23 14:50    发布人:365bet体育足球比分

全部展开
你好,相比于目前的高IE11。
在版本0中,IE8版本并不昂贵,并且QQ邮箱在体验室中引入了新功能。这需要支持与该功能不兼容的新IE版本。因此,显示此消息。
如果您使用的是XP系统,则只能使用IE8以下的IE版本,而不能使用新功能。
如果您使用的是更高版本的操作系统,例如Vista或WIN7,我们建议您更新IE版本。Vista可能已更新至9。
版本0,Win7可以更新到此版本的IE11。
此消息未出现在任何版本中。
当然,您也可以下载并试用QQ浏览器。